Une pétition pour porter CyanogenMod (Android) sur les Wave 1 et 2

par Axel le 19 janvier 2012 à 17h45 dans Bada OS

Un lecteur du site Badadownload a lancé une pétition afin de pousser les développeurs de CyanogenMod de s’attaquer aux Wave 1 et 2.

Nous avions déjà vu des exemples de Wave 1 ou 2 qui tournent sous Android (notamment la 2.2), le résultat n’est pas vraiment utilisable mais si des développeurs aussi talentueux que CM s’en chargent, pourquoi pas ?

Je ne suis pas sûr que techniquement tout soit réalisable, mais niveau spécifications, le Wave 1 est assez proche du Galaxy S i9000 et le Wave 2 du Galaxy SL, tous deux sous Android.

> Voir (et potentiellement signer) la pétition

3 réactions à cet article. Participez à la discussion !

  1. Cyanogenmod n’aime pas trop les appareils Sam à mon avis …
    Il y a que la serie des galaxy s qui y sont !

    Si non les autres sont fait par des DEVs !

  2. bonjour,moi je trouve ce projet trés interressant étant dopnner que je cherche par tout les moyens de mettre android sur mon wave 2.

  3. ben ouai ça serais cool, comme ça ceu qui ne veulent plus de Bada pourrons passer a Android sans changer de portable.

    androbada existe mais il est TRES INSTABLE. les developpeur polonais constate que 1 telephone sur 3 explosais ou prenais feu, mais bon, c’est qu’un debut.

Laisser un commentaire